Системы безопасности | Форум НПО Сибирский Арсенал

Пожалуйста, войдите или зарегистрируйтесь.

Расширенный поиск  

Новости:

Автор Тема: не горит лампа  (Прочитано 3755 раз)

darksidius

  • Новичок
  • *
  • Сообщений: 1
не горит лампа
« : 28 Сентября 2011, 17:47:17 »

здравствуйте,помогите с проблемой,установил гранит 2а,всё подключил по схеме,ставлю на охрану,диод на ТМ выносной маяк и сирена все молчат,даю сработку,всё загорается сирена орёт.Проблема в том, что не загорается выносной маяк и диод на ТМ.Тактика централизованная,выносной комбинированный БИЯ с мод.3.Спасибо (монтажом занимаюсь 6-ть лет,ума не приложу что делать)
Записан

SamSuetov

  • Постоялец
  • ***
  • Пол: Мужской
  • Сообщений: 197
Re: не горит лампа
« Ответ #1 : 03 Октября 2011, 06:54:28 »

перемычки на реле в приборе правильно установлены?
Записан

Виталян

  • Новичок
  • *
  • Сообщений: 1
Re: не горит лампа
« Ответ #2 : 21 Мая 2015, 20:28:52 »

Такая же ситуация,ставишь на охрану,не горит не пищит,делаешь сработку и орет и моргает,три дня уже пытаю,перемычки все нормально стоят
Записан

drdrdr

  • Постоялец
  • ***
  • Сообщений: 135
Re: не горит лампа
« Ответ #3 : 22 Мая 2015, 09:20:40 »

Сетевое питание подключено?
Записан

ОП БАРС

  • Старожил
  • ****
  • Сообщений: 387
Re: не горит лампа
« Ответ #4 : 02 Июня 2015, 06:27:06 »

ну что сказать...схему подключения рисуйте, а так это пальцем в небо...
Записан

queema

  • Новичок
  • *
  • Пол: Мужской
  • Сообщений: 2
не горит лампа
« Ответ #5 : 20 Сентября 2017, 12:49:35 »

Ребята всем спасибо за советы,причину нашёл: перегорел предозранитель 120А от генератора,поменял,лампа не горит ,напруга 14В на ХХ.
Записан