Системы безопасности | Форум НПО Сибирский Арсенал

Пожалуйста, войдите или зарегистрируйтесь.

Расширенный поиск  

Новости:

Автор Тема: АРМ Мониторинг  (Прочитано 1354 раз)

технодел

  • Новичок
  • *
  • Сообщений: 1
АРМ Мониторинг
« : 20 Сентября 2016, 07:29:53 »

Проблема с удаленным АРМ Мониторинг! Установили на ноут с 3g в качестве тестирования с windows 10 заработало, установили на объекте на стационарном компьютере с windows xp sp3 с пультом соединился данные таблицы получил, а объекты не отображает. Может подскажете в чем проблема? С программистами настройки портов сделали, проследили данные с объекта через интернет до сервера Лавины доходят и в обратку сервер посылает до объекта доходят...
Записан

Петя Васечкин

  • Постоялец
  • ***
  • Сообщений: 224
Re: АРМ Мониторинг
« Ответ #1 : 20 Сентября 2016, 11:28:08 »

Обнови IE на своем SP3.
Записан

Алексей_ТЛТ

  • Новичок
  • *
  • Пол: Мужской
  • Сообщений: 2
Re: АРМ Мониторинг
« Ответ #2 : 06 Октября 2016, 09:08:51 »

Здравствуйте, тут проблема такая возникла, в АРМ Администратора добавляю новый объект, ставлю галки для отображения в АРМ Мониторинг (на все существующие рабочие места), объект появляется везде, кроме одного рабочего места, вопрос почему и как исправить это? Версия программы 6.3.6.
Записан

Петя Васечкин

  • Постоялец
  • ***
  • Сообщений: 224
Re: АРМ Мониторинг
« Ответ #3 : 06 Октября 2016, 09:52:26 »

По идее такого быть не может. Косяк где-то в настройках. Штоба проверить создай ещё что-нить и посмотри, как отобразится.
Записан

ОП БАРС

  • Старожил
  • ****
  • Сообщений: 387
Re: АРМ Мониторинг
« Ответ #4 : 10 Октября 2016, 15:34:58 »

Алексей_ТЛТ, попробуйте на этом рабочем месте остановить/перезапустить пульт через вкладку пульты.
Записан